<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.alanbaxteronline.com/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="https://www.alanbaxteronline.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<title>On making time and recognising privilege - Alan Baxter - Warrior Scribe</title>
 
<link rel="canonical" href="https://www.alanbaxteronline.com/making-time-recognising-privilege/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="On making time and recognising privilege - Alan Baxter - Warrior Scribe"/>
<meta property="og:description" content="I posted the meme you see here the other day on Twitter and Facebook, etc. It generated a fair bit of comment, some of it a bit snarky. So I thought maybe I ought to address the concept. Firstly, I stand by the basic premise of the meme, which we&#8217;ll look at below. But of &hellip;"/>
<meta property="og:url" content="https://www.alanbaxteronline.com/making-time-recognising-privilege/"/>
<meta property="og:site_name" content="Alan Baxter - Warrior Scribe"/>
<meta property="article:section" content="Uncategorized"/>
<meta property="article:published_time" content="2016-05-12T14:45:02+00:00"/>
<meta property="article:modified_time" content="2017-03-03T12:47:20+00:00"/>
<meta property="og:updated_time" content="2017-03-03T12:47:20+00:00"/>
<meta property="og:image" content="https://www.alanbaxteronline.com/old-website/no-one-has-time-300x219.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="I posted the meme you see here the other day on Twitter and Facebook, etc. It generated a fair bit of comment, some of it a bit snarky. So I thought maybe I ought to address the concept. Firstly, I stand by the basic premise of the meme, which we&#8217;ll look at below. But of [&hellip;]"/>
<meta name="twitter:title" content="On making time and recognising privilege - Alan Baxter - Warrior Scribe"/>
<meta name="twitter:image" content="https://www.alanbaxteronline.com/old-website/no-one-has-time-300x219.jpg"/>
 
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Alan Baxter - Warrior Scribe &raquo; Feed" href="https://www.alanbaxteronline.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Alan Baxter - Warrior Scribe &raquo; Comments Feed" href="https://www.alanbaxteronline.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Alan Baxter - Warrior Scribe &raquo; On making time and recognising privilege Comments Feed" href="https://www.alanbaxteronline.com/making-time-recognising-privilege/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alanbaxteronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Divi v.3.0.40" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='popup-maker-site-css' href='https://www.alanbaxteronline.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='divi-style-css' href='https://www.alanbaxteronline.com/wp-content/themes/Divi/style.css?ver=3.0.40' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-css-css' href='https://www.alanbaxteronline.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.40' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='https://www.alanbaxteronline.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.40' type='text/css' media='all'/>
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.alanbaxteronline.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alanbaxteronline.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alanbaxteronline.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='https://www.alanbaxteronline.com/?p=8949'/>
<link rel="alternate" type="application/json+oembed" href="https://www.alanbaxteronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alanbaxteronline.com%2Fmaking-time-recognising-privilege%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.alanbaxteronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alanbaxteronline.com%2Fmaking-time-recognising-privilege%2F&#038;format=xml"/>
<style>.scroll-back-to-top-wrapper{position:fixed;opacity:0;visibility:hidden;overflow:hidden;text-align:center;z-index:99999999;background-color:#777777;color:#eeeeee;width:50px;height:48px;line-height:48px;right:30px;bottom:30px;padding-top:2px;border-top-left-radius:10px;border-top-right-radius:10px;border-bottom-right-radius:10px;border-bottom-left-radius:10px;-webkit-transition:all 0.5s ease-in-out;-moz-transition:all 0.5s ease-in-out;-ms-transition:all 0.5s ease-in-out;-o-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;}.scroll-back-to-top-wrapper:hover{background-color:#888888;color:#eeeeee;}.scroll-back-to-top-wrapper.show{visibility:visible;cursor:pointer;opacity:1.0;}.scroll-back-to-top-wrapper i.fa{line-height:inherit;}.scroll-back-to-top-wrapper .fa-lg{vertical-align:0;}</style>
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uncategorized","writing"],"pagePostAuthor":"alan"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXGBX8');</script>
 
 <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/> <style id="theme-customizer-css">.container,.et_pb_row,.et_pb_slider .et_pb_container,.et_pb_fullwidth_section .et_pb_title_container,.et_pb_fullwidth_section .et_pb_title_featured_container,.et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container{max-width:960px;}.et_boxed_layout #page-container,.et_fixed_nav.et_boxed_layout #page-container #top-header,.et_fixed_nav.et_boxed_layout #page-container #main-header,.et_boxed_layout #page-container .container,.et_boxed_layout #page-container .et_pb_row{max-width:1120px;}#main-header,#main-header .nav li ul,.et-search-form,#main-header .et_mobile_menu{background-color:#000000;}.nav li ul{border-color:#ea1912;}.et_header_style_centered .mobile_nav .select_page,.et_header_style_split .mobile_nav .select_page,.et_nav_text_color_light #top-menu>li>a,.et_nav_text_color_dark #top-menu>li>a,#top-menu a,.et_mobile_menu li a,.et_nav_text_color_light .et_mobile_menu li a,.et_nav_text_color_dark .et_mobile_menu li a,#et_search_icon:before,.et_search_form_container input,span.et_close_search_field:after,#et-top-navigation .et-cart-info{color:#ffffff;}.et_search_form_container input::-moz-placeholder{color:#ffffff;}.et_search_form_container input::-webkit-input-placeholder{color:#ffffff;}.et_search_form_container input:-ms-input-placeholder{color:#ffffff;}#top-menu li.current-menu-ancestor>a,#top-menu li.current-menu-item>a,.et_color_scheme_red #top-menu li.current-menu-ancestor>a,.et_color_scheme_red #top-menu li.current-menu-item>a,.et_color_scheme_pink #top-menu li.current-menu-ancestor>a,.et_color_scheme_pink #top-menu li.current-menu-item>a,.et_color_scheme_orange #top-menu li.current-menu-ancestor>a,.et_color_scheme_orange #top-menu li.current-menu-item>a,.et_color_scheme_green #top-menu li.current-menu-ancestor>a,.et_color_scheme_green #top-menu li.current-menu-item>a{color:#ea1912;}#footer-bottom{background-color:#000000;}@media only screen and ( min-width: 981px ) {.et-fixed-header #top-menu a,.et-fixed-header #et_search_icon:before,.et-fixed-header #et_top_search .et-search-form input,.et-fixed-header .et_search_form_container input,.et-fixed-header .et_close_search_field:after,.et-fixed-header #et-top-navigation .et-cart-info{color:#ffffff!important;}.et-fixed-header .et_search_form_container input::-moz-placeholder{color:#ffffff!important;}.et-fixed-header .et_search_form_container input::-webkit-input-placeholder{color:#ffffff!important;}.et-fixed-header .et_search_form_container input:-ms-input-placeholder{color:#ffffff!important;}.et-fixed-header #top-menu li.current-menu-ancestor>a,.et-fixed-header #top-menu li.current-menu-item>a{color:#ea1912!important;}}@media only screen and ( min-width: 1200px) {.et_pb_row{padding:24px 0;}.et_pb_section{padding:48px 0;}.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper{padding-top:72px;}.et_pb_section.et_pb_section_first{padding-top:inherit;}.et_pb_fullwidth_section{padding:0;}}@media only screen and ( max-width: 980px ) {}@media only screen and ( max-width: 767px ) {}</style>
<style id="module-customizer-css"></style>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<link rel="icon" href="https://www.alanbaxteronline.com/wp-content/uploads/2017/03/cropped-AB-logo-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.alanbaxteronline.com/wp-content/uploads/2017/03/cropped-AB-logo-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.alanbaxteronline.com/wp-content/uploads/2017/03/cropped-AB-logo-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.alanbaxteronline.com/wp-content/uploads/2017/03/cropped-AB-logo-270x270.jpg"/>
<style type="text/css" id="wp-custom-css">@media screen and (max-width: 858px) {#menu-item-11069,#menu-item-10943,#menu-item-10948,#menu-item-10941,#menu-item-10950,#menu-item-10947,#menu-item-10944,#menu-item-10949,#menu-item-10942,#menu-item-10945,#menu-item-10946,#menu-item-10951,#menu-item-10952{display:none!important;}}@media (min-width: 981px) {#left-area{float:none;width:100%!important;}}#sidebar{display:none;}body.single-post #main-content .container:before{display:none;}</style>
<style id="pum-styles" type="text/css">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-8949 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown ">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXGBX8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <br style="display:none;">
<div id="page-container">
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://www.alanbaxteronline.com/">
<img src="/wp-content/uploads/2017/03/cropped-AB-logo-192x192.jpg" alt="Alan Baxter - Warrior Scribe" id="logo" data-height-percentage="54"/>
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-10977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10977"><a href="https://www.alanbaxteronline.com/">Home</a></li>
<li id="menu-item-10913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10913"><a href="https://www.alanbaxteronline.com/about-alan/">About Alan</a>
<ul class="sub-menu">
<li id="menu-item-10923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10923"><a href="https://www.alanbaxteronline.com/about-alan/bibliography/">Bibliography</a></li>
</ul>
</li>
<li id="menu-item-10912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10912"><a href="https://www.alanbaxteronline.com/dark-shorts/">Free Stories</a>
<ul class="sub-menu">
<li id="menu-item-10926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10926"><a href="https://www.alanbaxteronline.com/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10914"><a href="https://www.alanbaxteronline.com/books/">My Books</a>
<ul class="sub-menu">
<li id="menu-item-10943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10943"><a href="https://www.alanbaxteronline.com/books/bound/">Bound</a></li>
<li id="menu-item-10948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10948"><a href="https://www.alanbaxteronline.com/books/obsidian/">Obsidian</a></li>
<li id="menu-item-10941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10941"><a href="https://www.alanbaxteronline.com/books/abduction/">Abduction</a></li>
<li id="menu-item-10950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10950"><a href="https://www.alanbaxteronline.com/books/realmshift/">RealmShift</a></li>
<li id="menu-item-10947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10947"><a href="https://www.alanbaxteronline.com/books/magesign/">MageSign</a></li>
<li id="menu-item-10944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10944"><a href="https://www.alanbaxteronline.com/books/crow-shine/">Crow Shine</a></li>
<li id="menu-item-11069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11069"><a href="https://www.alanbaxteronline.com/books/the-book-club/">The Book Club</a></li>
<li id="menu-item-10949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10949"><a href="https://www.alanbaxteronline.com/books/primordial/">Primordial</a></li>
<li id="menu-item-10942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10942"><a href="https://www.alanbaxteronline.com/books/blood-codex/">Blood Codex</a></li>
<li id="menu-item-10945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10945"><a href="https://www.alanbaxteronline.com/books/dark-rite/">Dark Rite</a></li>
<li id="menu-item-10946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10946"><a href="https://www.alanbaxteronline.com/books/ghost-of-the-black/">Ghost Of The Black</a></li>
<li id="menu-item-10951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10951"><a href="https://www.alanbaxteronline.com/books/darkest-shade-grey/">The Darkest Shade Of Grey</a></li>
<li id="menu-item-10952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10952"><a href="https://www.alanbaxteronline.com/books/write-fight/">Write The Fight Right</a></li>
</ul>
</li>
<li id="menu-item-10911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10911"><a href="https://www.alanbaxteronline.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-10924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10924"><a href="https://www.alanbaxteronline.com/contact/appearances/">Appearances</a></li>
<li id="menu-item-10925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10925"><a href="https://www.alanbaxteronline.com/contact/writing-workshops-alan-baxter/">Writing Workshops with Alan Baxter</a></li>
</ul>
</li>
<li id="menu-item-10910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10910"><a href="https://www.alanbaxteronline.com/press-kit/">Press Kit</a></li>
<li id="menu-item-10894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10894"><a href="https://www.alanbaxteronline.com/blog/">Blog</a></li>
<li id="menu-item-10940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10940"><a href="https://www.amazon.com/Alan-Baxter/e/B002BOBQFQ/"><img src="/wp-content/uploads/social-icons/icon-amazon.png" width="25" height="25" class="alignnone size-full wp-image-735" style="margin-bottom:-7px;" title="Amazon"></a></li>
<li id="menu-item-10937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10937"><a href="https://www.facebook.com/alanbaxterauthor/"><img src="/wp-content/uploads/social-icons/icon-facebook.png" width="25" height="25" class="alignnone size-full wp-image-735" style="margin-bottom:-7px;" title="Facebook"></a></li>
<li id="menu-item-10938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10938"><a href="https://twitter.com/AlanBaxter"><img src="/wp-content/uploads/social-icons/icon-twitter.png" width="25" height="25" class="alignnone size-full wp-image-735" style="margin-bottom:-7px;" title="Twitter"></a></li>
<li id="menu-item-10939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10939"><a href="https://www.instagram.com/warrior_scribe/"><img src="/wp-content/uploads/social-icons/icon-instagram.png" width="25" height="25" class="alignnone size-full wp-image-735" style="margin-bottom:-7px;" title="Instagram"></a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Select Page</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div>  
</div>  
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://www.alanbaxteronline.com/">
<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:"/> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header>  
<div id="et-main-area">
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-8949" class="et_pb_post post-8949 post type-post status-publish format-standard hentry category-uncategorized category-writing">
<div class="et_post_meta_wrapper">
<h1 class="entry-title">On making time and recognising privilege</h1>
<p class="post-meta"><span class="published">May 12, 2016</span> | <a href="https://www.alanbaxteronline.com/category/uncategorized/" rel="category tag">Uncategorized</a>, <a href="https://www.alanbaxteronline.com/category/writing/" rel="category tag">Writing</a> | <span class="comments-number"><a href="https://www.alanbaxteronline.com/making-time-recognising-privilege/#respond">4 comments</a></span></p>
</div>  
<div class="entry-content">
<p><a href="/old-website/no-one-has-time.jpg"><img class="alignleft size-medium wp-image-8950" src="/old-website/no-one-has-time-300x219.jpg" alt="no-one-has-time" width="300" height="219"/></a>I posted the meme you see here the other day on Twitter and Facebook, etc. It generated a fair bit of comment, some of it a bit snarky. So I thought maybe I ought to address the concept. Firstly, I stand by the basic premise of the meme, which we&#8217;ll look at below. But of course, real life has nuance that a few words on a picture don&#8217;t.</p>
<p>So let&#8217;s start with privilege. Yes, it&#8217;s absolutely true that if you can make time to write you are enjoying a certain level of privilege. If you live in a war torn country or you have to work 18 hours a day just to live, making time to write is not even on your radar. If you&#8217;ve had enough education to be able to write at all, let alone create coherent sentences that others might want to read, you are privileged. But in all honesty, a meme like this isn&#8217;t directed at people unfortunate enough to have no education or to spend all their waking hours simply not dying. We need to direct aid and care to those people wherever we can, not trite internet memes.</p>
<p>This meme is targeted squarely at the &#8220;I&#8217;d love to write but I just don&#8217;t have time&#8221; brigade. No one <strong>has</strong> time. We&#8217;re all busy living life. Unless you are incredibly privileged, and it&#8217;s a sad truth that a lot of successful writers are the ones who actually are incredibly privileged. We can&#8217;t ignore that truth. The ones who have independent wealth in the form of a trust fund or a partner who&#8217;s happy to pay all the bills. They don&#8217;t need to fit writing in around work, because they can make writing their work whether it&#8217;s actually paying anything or not. This meme is not for them, either. If <em>they</em> can&#8217;t find time or motivation to write, then fuck &#8217;em. That&#8217;s just lazy or they don&#8217;t really want it.</p>
<p>This meme is directed at the regular people. Those folks privileged enough to have an education and a job and a roof over their head and no fear of starving to death in the immediate future. Those people are busy as hell, sure. We have jobs to go to, families to take care of, social engagements to meet, sleep to get somewhere if the kids will let us. But if people in those positions want to write, they absolutely can do so. They have to <strong>make</strong> the time, that&#8217;s all.</p>
<p>Let me use myself as an example. When I wrote <em>RealmShift</em> I was working a nine-to-five office drudge job to pay the bills and I was training and/or teaching six nights a week. I had a wife who wanted to see me sometimes. So I made time in the middle of the day. I used to have a bunch of stuff in the fridge at work and every lunch time I would quickly make a sandwich, then sit at my desk and eat it while I worked on the book. I wrote that entire novel, and a large part of <em>MageSign</em>, during lunch hours, plus any other time at weekends or evenings that I could make a space. Because that&#8217;s how badly I wanted to write.</p>
<p>Subsequently, I began building a life that included writing. I retrained to get my full fitness professional qualifications and I went into business for myself as a personal trainer. I had early morning and lunchtime clients, I taught martial arts in the evenings, and I had chunks of time between those things &#8211; a few hours mid-morning or mid-afternoon a few days a week &#8211; where I wrote. I made writing as important as those other things to make it happen, because that&#8217;s how badly I wanted it.</p>
<p>When my son was born, I&#8217;d just sold a trilogy to Voyager. I did most of the editing of those books one-handed, with a sleeping newborn cradled in in my left arm. And no, he didn&#8217;t sleep like a baby (what a fucking inaccurate piece of garbage that saying is!) But whenever I did get him to sleep, I would sneak into the study and edit. He&#8217;s two and a half now, and currently napping. I might get an hour or so to write, so I&#8217;m writing this. I&#8217;m sacrificing an hour on the current novel because I thought this subject was important.</p>
<p>And that&#8217;s the heart of it. Sacrifice. Like the meme says, How much do you want it? If you want it badly enough, you will make time. And if you don&#8217;t want to make time, if you don&#8217;t actually want to write &#8211; <em>need</em> to write &#8211; that badly, then that&#8217;s okay. Really, it is, there&#8217;s no shame in that. But don&#8217;t go around acting like anyone who is writing is doing it because they have all these bags of empty time on hand and they&#8217;re just having a lark. Those people writing are working fucking hard. They are sacrificing. Because that&#8217;s how much they want it.</p>
<p>How badly do you want it?</p>
<p>.</p>
</div>  
<div class="et_post_meta_wrapper">
 
<section id="comment-wrap">
<h1 id="comments" class="page_title">4 Comments</h1>
<ol class="commentlist clearfix">
<li class="comment even thread-even depth-1" id="li-comment-3802">
<article id="comment-3802" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Susy McGregor' src='https://secure.gravatar.com/avatar/351c25302b8c61ec0ca7d4d1799b010d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/351c25302b8c61ec0ca7d4d1799b010d?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://www.susan-mcgregor.com' rel='external nofollow' class='url'>Susy McGregor</a></span> <span class="comment_date">
on May 14, 2016 at 11:23 am </span>
</div>  
<div class="comment_area">
<div class="comment-content clearfix">
<p>Bloody hell Alan! Reading this made me feel like a writer. </p>
<p>I think the idealised view of a writer is someone who has the time to gaze wistfully out the window waiting for inspiration to strike, not sitting on a crowded commuter train at night with an iPad balanced on their knee, writing a few paragraphs while trying not to elbow the person sitting next to them. I&#8217;m the latter.</p>
<p>Sometimes by not having great swathes of time to dedicate to writing makes me feel less like a writer. But when I look back at the paragraphs I&#8217;ve trotted out each month using the little spare time I have, then maybe there&#8217;s hope yet. </p>
<p>Well said and thank you.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='https://www.alanbaxteronline.com/making-time-recognising-privilege/?replytocom=3802#respond' onclick='return addComment.moveForm( "comment-3802", "3802", "respond", "8949" )' aria-label='Reply to Susy McGregor'>Reply</a></span> </div>  
</div>  
</article>  
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3803">
<article id="comment-3803" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='alan' src='https://secure.gravatar.com/avatar/5f13084469218dc022ad314545848480?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f13084469218dc022ad314545848480?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/> </div>
<div class="comment_postinfo">
<span class="fn"><a href='https://www.alanbaxteronline.com' rel='external nofollow' class='url'>alan</a></span> <span class="comment_date">
on May 14, 2016 at 12:00 pm </span>
</div>  
<div class="comment_area">
<div class="comment-content clearfix">
<p>Sounds to me like you&#8217;re a writer, Susy!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='https://www.alanbaxteronline.com/making-time-recognising-privilege/?replytocom=3803#respond' onclick='return addComment.moveForm( "comment-3803", "3803", "respond", "8949" )' aria-label='Reply to alan'>Reply</a></span> </div>  
</div>  
</article>  
</li> 
<li class="comment even thread-even depth-1" id="li-comment-3804">
<article id="comment-3804" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='Michael LaRocca' src='https://secure.gravatar.com/avatar/1a033db1da2b45702ed364d31619a9b5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1a033db1da2b45702ed364d31619a9b5?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/> </div>
<div class="comment_postinfo">
<span class="fn"><a href='http://www.MichaelEdits.com' rel='external nofollow' class='url'>Michael LaRocca</a></span> <span class="comment_date">
on July 2, 2016 at 6:51 am </span>
</div>  
<div class="comment_area">
<div class="comment-content clearfix">
<p>I&#8217;m in your Amen Corner, as we call it in the Southern Baptist churches of North Carolina. When I&#8217;ve got something I want to write about, there&#8217;s simply nothing in my schedule that can stop me. Which makes perfect sense, when you consider that writing a novel will take at least a year of your life. If it can&#8217;t really move you for a long time, and never bore you, don&#8217;t bother. It&#8217;s probably best that you don&#8217;t make time to write it.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='https://www.alanbaxteronline.com/making-time-recognising-privilege/?replytocom=3804#respond' onclick='return addComment.moveForm( "comment-3804", "3804", "respond", "8949" )' aria-label='Reply to Michael LaRocca'>Reply</a></span> </div>  
</div>  
</article>  
</li> 
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3805">
<article id="comment-3805" class="comment-body clearfix">
<div class="comment_avatar">
<img alt='alan' src='https://secure.gravatar.com/avatar/5f13084469218dc022ad314545848480?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f13084469218dc022ad314545848480?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/> </div>
<div class="comment_postinfo">
<span class="fn">alan</span> <span class="comment_date">
on July 2, 2016 at 10:26 am </span>
</div>  
<div class="comment_area">
<div class="comment-content clearfix">
<p>You make a good point, but it might not take &#8220;at least a year&#8221;. I usually write a novel in a lot less than a year these days.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='https://www.alanbaxteronline.com/making-time-recognising-privilege/?replytocom=3805#respond' onclick='return addComment.moveForm( "comment-3805", "3805", "respond", "8949" )' aria-label='Reply to alan'>Reply</a></span> </div>  
</div>  
</article>  
</li> 
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/making-time-recognising-privilege/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.alanbaxteronline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/>
<label for="subscribe">Notify me of followup comments via e-mail</label>
</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment"/> <input type='hidden' name='comment_post_ID' value='8949' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="158771f127"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p> </form>
</div> 
</section> </div>  
</article>  
</div>  
<div id="sidebar">
<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.alanbaxteronline.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="Search"/>
</div>
</form></div>   <div id="recent-posts-2" class="et_pb_widget widget_recent_entries"> <h4 class="widgettitle">Recent Posts</h4> <ul>
<li>
<a href="https://www.alanbaxteronline.com/neil-gaimans-imposter-syndrome-post-gone-viral/">My Neil Gaiman imposter syndrome post gone viral</a>
</li>
<li>
<a href="https://www.alanbaxteronline.com/some-writing-tips/">Some writing tips</a>
</li>
<li>
<a href="https://www.alanbaxteronline.com/book-club-excerpt/">The Book Club &#8211; excerpt</a>
</li>
<li>
<a href="https://www.alanbaxteronline.com/prometheus-pile-shite/">Prometheus &#8211; what a pile of shite</a>
</li>
<li>
<a href="https://www.alanbaxteronline.com/book-club-nearly/">The Book Club is nearly here</a>
</li>
</ul>
</div>   <div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">alan</span> on <a href="https://www.alanbaxteronline.com/some-writing-tips/#comment-4191">Some writing tips</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.davidmcdonaldspage.com' rel='external nofollow' class='url'>David McDonald</a></span> on <a href="https://www.alanbaxteronline.com/some-writing-tips/#comment-4190">Some writing tips</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.alanbaxteronline.com' rel='external nofollow' class='url'>alan</a></span> on <a href="https://www.alanbaxteronline.com/books/bound/#comment-91">Bound</a></li><li class="recentcomments"><span class="comment-author-link">Emma</span> on <a href="https://www.alanbaxteronline.com/books/bound/#comment-90">Bound</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.alanbaxteronline.com' rel='external nofollow' class='url'>alan</a></span> on <a href="https://www.alanbaxteronline.com/dark-shorts/the-night-bus/#comment-31">The Night Bus</a></li></ul></div>  <div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <ul>
<li><a href='https://www.alanbaxteronline.com/2017/05/'>May 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/04/'>April 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/01/'>January 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/11/'>November 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/10/'>October 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/09/'>September 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/08/'>August 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/07/'>July 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/06/'>June 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/05/'>May 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/04/'>April 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/03/'>March 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/02/'>February 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/01/'>January 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/12/'>December 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/11/'>November 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/10/'>October 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/09/'>September 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/08/'>August 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/07/'>July 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/06/'>June 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/05/'>May 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/04/'>April 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/03/'>March 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/02/'>February 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/01/'>January 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/12/'>December 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/11/'>November 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/10/'>October 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/09/'>September 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/08/'>August 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/07/'>July 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/06/'>June 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/05/'>May 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/04/'>April 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/03/'>March 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/02/'>February 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/01/'>January 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/12/'>December 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/11/'>November 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/10/'>October 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/09/'>September 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/08/'>August 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/07/'>July 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/06/'>June 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/05/'>May 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/04/'>April 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/03/'>March 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/02/'>February 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/01/'>January 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/12/'>December 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/11/'>November 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/10/'>October 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/09/'>September 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/08/'>August 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/07/'>July 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/05/'>May 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/04/'>April 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/03/'>March 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/02/'>February 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/01/'>January 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/11/'>November 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/10/'>October 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/09/'>September 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/08/'>August 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/07/'>July 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/04/'>April 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/02/'>February 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/01/'>January 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/11/'>November 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/10/'>October 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/08/'>August 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/07/'>July 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/05/'>May 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/04/'>April 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/03/'>March 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/02/'>February 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/01/'>January 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/12/'>December 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/11/'>November 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/10/'>October 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/08/'>August 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/07/'>July 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/06/'>June 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/05/'>May 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/04/'>April 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/03/'>March 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/02/'>February 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/01/'>January 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/12/'>December 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/11/'>November 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/10/'>October 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/09/'>September 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/08/'>August 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/07/'>July 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/06/'>June 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/05/'>May 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/04/'>April 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/03/'>March 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/02/'>February 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/01/'>January 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/12/'>December 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/11/'>November 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/10/'>October 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/09/'>September 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/08/'>August 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/07/'>July 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/06/'>June 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/05/'>May 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/04/'>April 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/03/'>March 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/02/'>February 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/01/'>January 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/12/'>December 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/11/'>November 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/10/'>October 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/09/'>September 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/08/'>August 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/07/'>July 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/06/'>June 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/05/'>May 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/04/'>April 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/03/'>March 2006</a></li>
</ul>
</div>  <div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4> <ul>
<li class="cat-item cat-item-6"><a href="https://www.alanbaxteronline.com/category/amusing/">Amusing</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.alanbaxteronline.com/category/anthology/">Anthology</a>
</li>
<li class="cat-item cat-item-86"><a href="https://www.alanbaxteronline.com/category/audiobook/">Audiobook</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.alanbaxteronline.com/category/awards/">Awards</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.alanbaxteronline.com/category/blogroll/">Blogroll</a>
</li>
<li class="cat-item cat-item-36"><a href="https://www.alanbaxteronline.com/category/book-tour/">Book Tour</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.alanbaxteronline.com/category/books/">Books</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.alanbaxteronline.com/category/censorship/">Censorship</a>
</li>
<li class="cat-item cat-item-83"><a href="https://www.alanbaxteronline.com/category/characters/">Characters</a>
</li>
<li class="cat-item cat-item-59"><a href="https://www.alanbaxteronline.com/category/charity/">Charity</a>
</li>
<li class="cat-item cat-item-300"><a href="https://www.alanbaxteronline.com/category/comic-books/">comic books</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.alanbaxteronline.com/category/contest/">Contest</a>
</li>
<li class="cat-item cat-item-30"><a href="https://www.alanbaxteronline.com/category/convention/">Convention</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.alanbaxteronline.com/category/cool/">Cool</a>
</li>
<li class="cat-item cat-item-27"><a href="https://www.alanbaxteronline.com/category/cool-places-to-visit/">Cool Places to Visit</a>
</li>
<li class="cat-item cat-item-92"><a href="https://www.alanbaxteronline.com/category/crime/">Crime</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.alanbaxteronline.com/category/dark-fantasy/">Dark Fantasy</a>
</li>
<li class="cat-item cat-item-37"><a href="https://www.alanbaxteronline.com/category/ebooks/">Ebooks</a>
</li>
<li class="cat-item cat-item-23"><a href="https://www.alanbaxteronline.com/category/fantastic-fiction/">Fantastic Fiction</a>
</li>
<li class="cat-item cat-item-32"><a href="https://www.alanbaxteronline.com/category/fantasy/">Fantasy</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.alanbaxteronline.com/category/feedback/">Feedback</a>
</li>
<li class="cat-item cat-item-41"><a href="https://www.alanbaxteronline.com/category/friday-flash/">Friday Flash</a>
</li>
<li class="cat-item cat-item-44"><a href="https://www.alanbaxteronline.com/category/funny/">Funny</a>
</li>
<li class="cat-item cat-item-46"><a href="https://www.alanbaxteronline.com/category/funny-dog/">Funny dog</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.alanbaxteronline.com/category/fwor/">FWOR</a>
</li>
<li class="cat-item cat-item-464"><a href="https://www.alanbaxteronline.com/category/gaming/">Gaming</a>
</li>
<li class="cat-item cat-item-72"><a href="https://www.alanbaxteronline.com/category/graphic-novel/">Graphic Novel</a>
</li>
<li class="cat-item cat-item-206"><a href="https://www.alanbaxteronline.com/category/great-inspiration/">Great Inspiration</a>
</li>
<li class="cat-item cat-item-29"><a href="https://www.alanbaxteronline.com/category/guest-blog/">Guest Blog</a>
</li>
<li class="cat-item cat-item-34"><a href="https://www.alanbaxteronline.com/category/horror/">Horror</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.alanbaxteronline.com/category/indie-publishing/">Indie publishing</a>
</li>
<li class="cat-item cat-item-74"><a href="https://www.alanbaxteronline.com/category/inspiration/">Inspiration</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.alanbaxteronline.com/category/interview/">Interview</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.alanbaxteronline.com/category/language/">Language</a>
</li>
<li class="cat-item cat-item-25"><a href="https://www.alanbaxteronline.com/category/magazine/">Magazine</a>
</li>
<li class="cat-item cat-item-42"><a href="https://www.alanbaxteronline.com/category/magic/">Magic</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.alanbaxteronline.com/category/marketing/">Marketing</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.alanbaxteronline.com/category/martial-arts/">Martial Arts</a>
</li>
<li class="cat-item cat-item-78"><a href="https://www.alanbaxteronline.com/category/meme/">Meme</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.alanbaxteronline.com/category/movies/">Movies</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.alanbaxteronline.com/category/music/">Music</a>
</li>
<li class="cat-item cat-item-43"><a href="https://www.alanbaxteronline.com/category/mythology/">Mythology</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.alanbaxteronline.com/category/new-publishing/">New Publishing</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.alanbaxteronline.com/category/news/">News</a>
</li>
<li class="cat-item cat-item-87"><a href="https://www.alanbaxteronline.com/category/novella/">Novella</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.alanbaxteronline.com/category/ongoing-angst/">Ongoing Angst</a>
</li>
<li class="cat-item cat-item-159"><a href="https://www.alanbaxteronline.com/category/oped/">OpEd</a>
</li>
<li class="cat-item cat-item-56"><a href="https://www.alanbaxteronline.com/category/photography/">Photography</a>
</li>
<li class="cat-item cat-item-49"><a href="https://www.alanbaxteronline.com/category/podcast/">Podcast</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.alanbaxteronline.com/category/politics/">Politics</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.alanbaxteronline.com/category/powerful-words/">Powerful Words</a>
</li>
<li class="cat-item cat-item-28"><a href="https://www.alanbaxteronline.com/category/publishing/">Publishing</a>
</li>
<li class="cat-item cat-item-48"><a href="https://www.alanbaxteronline.com/category/publishing-renaissance/">Publishing Renaissance</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.alanbaxteronline.com/category/quote/">Quote</a>
</li>
<li class="cat-item cat-item-205"><a href="https://www.alanbaxteronline.com/category/rant-2/">Rant</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.alanbaxteronline.com/category/religion/">Religion</a>
</li>
<li class="cat-item cat-item-55"><a href="https://www.alanbaxteronline.com/category/retreat/">Retreat</a>
</li>
<li class="cat-item cat-item-26"><a href="https://www.alanbaxteronline.com/category/review/">Review</a>
</li>
<li class="cat-item cat-item-35"><a href="https://www.alanbaxteronline.com/category/robots/">Robots</a>
</li>
<li class="cat-item cat-item-33"><a href="https://www.alanbaxteronline.com/category/sci-fi/">Sci-Fi</a>
</li>
<li class="cat-item cat-item-75"><a href="https://www.alanbaxteronline.com/category/self-publishing/">Self-publishing</a>
</li>
<li class="cat-item cat-item-24"><a href="https://www.alanbaxteronline.com/category/serial-novella/">Serial Novella</a>
</li>
<li class="cat-item cat-item-58"><a href="https://www.alanbaxteronline.com/category/short-story/">Short Story</a>
</li>
<li class="cat-item cat-item-62"><a href="https://www.alanbaxteronline.com/category/signing/">Signing</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.alanbaxteronline.com/category/signs/">Signs</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.alanbaxteronline.com/category/sites-of-great-writers/">Sites of Great Writers</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.alanbaxteronline.com/category/small-press/">Small Press</a>
</li>
<li class="cat-item cat-item-80"><a href="https://www.alanbaxteronline.com/category/social-network/">Social Network</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.alanbaxteronline.com/category/speeches/">Speeches</a>
</li>
<li class="cat-item cat-item-207"><a href="https://www.alanbaxteronline.com/category/sport/">Sport</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.alanbaxteronline.com/category/superhero/">Superhero</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.alanbaxteronline.com/category/television/">Television</a>
</li>
<li class="cat-item cat-item-84"><a href="https://www.alanbaxteronline.com/category/thriller-2/">Thriller</a>
</li>
<li class="cat-item cat-item-60"><a href="https://www.alanbaxteronline.com/category/thrillercast/">ThrillerCast</a>
</li>
<li class="cat-item cat-item-63"><a href="https://www.alanbaxteronline.com/category/top-10/">Top 10</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.alanbaxteronline.com/category/tuesday-toot/">Tuesday Toot</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.alanbaxteronline.com/category/uncategorized/">Uncategorized</a>
</li>
<li class="cat-item cat-item-91"><a href="https://www.alanbaxteronline.com/category/videogame/">Videogame</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.alanbaxteronline.com/category/websites/">Websites</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.alanbaxteronline.com/category/weird/">Weird</a>
</li>
<li class="cat-item cat-item-61"><a href="https://www.alanbaxteronline.com/category/write-the-fight-right/">Write The Fight Right</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.alanbaxteronline.com/category/writing/">Writing</a>
</li>
</ul>
</div>  <div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4> <ul>
<li><a rel="nofollow" href="https://www.alanbaxteronline.com/gazingly">Log in</a></li>
<li><a href="https://www.alanbaxteronline.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://www.alanbaxteronline.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
</div>   </div>  
</div>  
</div>  
</div>  
<footer id="main-footer">
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
</ul><div id="footer-info">CMS by <a href="http://www.wordpress.org/">Wordpress</a> | Theme by <a href="http://www.elegantthemes.com/">Elegant Themes</a> | Icons by <a href="https://www.iconfinder.com/iconsets/black-white-social-media">IconFinder</a></div> </div>  
</div>
</footer>  
</div>  
</div>  
<div id="pum-11015" class="pum pum-overlay pum-theme-10896 popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:11015,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:10896,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-11015&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;3 months&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;5000&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-11015&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;300&quot;,&quot;responsive_max_width&quot;:&quot;500&quot;,&quot;custom_width&quot;:&quot;400&quot;,&quot;custom_height&quot;:&quot;180&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;position_bottom&quot;:&quot;5&quot;,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_11015">
<div id="popmake-11015" class="pum-container popmake theme-10896 size-custom pum-position-fixed">
<div id="pum_popup_title_11015" class="pum-title popmake-title">
Newsletter </div>
<div class="pum-content popmake-content">
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"/>
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;width:100%;}</style>
<div id="mc_embed_signup">
<form action="//alanbaxteronline.us4.list-manage.com/subscribe/post?u=2602a7b2ef2094a54148bc04a&#038;id=fa57b52c06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p><strong>Subscribe to updates (no more than one per month) and get a free ebook</strong></p>
<p> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required /><br/>
 </p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2602a7b2ef2094a54148bc04a_fa57b52c06" tabindex="-1" value=""/></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</div>
</form>
</div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<div class="scroll-back-to-top-wrapper">
<span class="scroll-back-to-top-inner">
<i class="fa fa-2x fa-arrow-circle-up"></i>
</span>
</div><style type="text/css" id="et-builder-page-custom-style">.et_pb_section{background-color:;}</style> <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scrollBackToTop = {"scrollDuration":"500","fadeDuration":"0.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/plugins/scroll-back-to-top/assets/js/scroll-back-to-top.js'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.40'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/themes/Divi/js/custom.js?ver=3.0.40'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.alanbaxteronline.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.alanbaxteronline.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"10895","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.alanbaxteronline.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "10895";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.3' defer='defer'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.40'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.40'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.alanbaxteronline.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.alanbaxteronline.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.alanbaxteronline.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d1e77629b4","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"3054bdf97d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"8949","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.40'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>