<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://www.alanbaxteronline.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.alanbaxteronline.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://www.alanbaxteronline.com';var et_post_id='11943';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Hidden City - first three chapters. - Alan Baxter - Warrior Scribe</title>

<link rel="canonical" href="https://www.alanbaxteronline.com/hidden-city-first-three-chapters/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hidden City - first three chapters. - Alan Baxter - Warrior Scribe" />
<meta property="og:description" content="Hidden City (c) Alan Baxter 2018 To buy your copy, go here. &nbsp; All rights reserved. This book or any portion thereof may not be reproduced or used in any manner whatsoever without the express written permission of the publisher except for the use of brief quotations in a book review. Published Gryphonwood Press 2018 &hellip;" />
<meta property="og:url" content="https://www.alanbaxteronline.com/hidden-city-first-three-chapters/" />
<meta property="og:site_name" content="Alan Baxter - Warrior Scribe" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2018-01-08T00:27:16+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hidden City (c) Alan Baxter 2018 To buy your copy, go here. &nbsp; All rights reserved. This book or any portion thereof may not be reproduced or used in any manner whatsoever without the express written permission of the publisher except for the use of brief quotations in a book review. Published Gryphonwood Press 2018 [&hellip;]" />
<meta name="twitter:title" content="Hidden City - first three chapters. - Alan Baxter - Warrior Scribe" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.alanbaxteronline.com\/","name":"Alan Baxter - Warrior Scribe","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.alanbaxteronline.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alan Baxter - Warrior Scribe &raquo; Feed" href="https://www.alanbaxteronline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alan Baxter - Warrior Scribe &raquo; Comments Feed" href="https://www.alanbaxteronline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alan Baxter - Warrior Scribe &raquo; Hidden City &#8211; first three chapters. Comments Feed" href="https://www.alanbaxteronline.com/hidden-city-first-three-chapters/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alanbaxteronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Divi v.3.0.92" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css' href='https://www.alanbaxteronline.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://www.alanbaxteronline.com/wp-content/themes/Divi/style.css?ver=3.0.92' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.alanbaxteronline.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='https://www.alanbaxteronline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alanbaxteronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alanbaxteronline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.alanbaxteronline.com/?p=11943' />
<link rel="alternate" type="application/json+oembed" href="https://www.alanbaxteronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alanbaxteronline.com%2Fhidden-city-first-three-chapters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alanbaxteronline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alanbaxteronline.com%2Fhidden-city-first-three-chapters%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uncategorized"],"pagePostAuthor":"alan"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXGBX8');</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://www.alanbaxteronline.com/wp-content/uploads/2017/03/cropped-AB-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alanbaxteronline.com/wp-content/uploads/2017/03/cropped-AB-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alanbaxteronline.com/wp-content/uploads/2017/03/cropped-AB-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.alanbaxteronline.com/wp-content/uploads/2017/03/cropped-AB-logo-270x270.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.alanbaxteronline.com/wp-content/cache/et/global/et-divi-customizer-global-15153713910125.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> <style id="pum-styles" type="text/css" media="all">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-11943 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et_minified_js et_minified_css ">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXGBX8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<br style="display:none;">
<div id="page-container">
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://www.alanbaxteronline.com/">
<img src="/wp-content/uploads/2017/03/cropped-AB-logo-192x192.jpg" alt="Alan Baxter - Warrior Scribe" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-10977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10977"><a href="https://www.alanbaxteronline.com/">Home</a></li>
<li id="menu-item-10913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10913"><a href="https://www.alanbaxteronline.com/about-alan/">About Alan</a>
<ul class="sub-menu">
<li id="menu-item-10923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10923"><a href="https://www.alanbaxteronline.com/about-alan/bibliography/">Bibliography</a></li>
</ul>
</li>
<li id="menu-item-10912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10912"><a href="https://www.alanbaxteronline.com/dark-shorts/">Free Stories</a>
<ul class="sub-menu">
<li id="menu-item-10926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10926"><a href="https://www.alanbaxteronline.com/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10914"><a href="https://www.alanbaxteronline.com/books/">My Books</a>
<ul class="sub-menu">
<li id="menu-item-10943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10943"><a href="https://www.alanbaxteronline.com/books/bound/">Alex Caine 1 &#8211; Bound</a></li>
<li id="menu-item-10948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10948"><a href="https://www.alanbaxteronline.com/books/obsidian/">Alex Caine 2 &#8211; Obsidian</a></li>
<li id="menu-item-10941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10941"><a href="https://www.alanbaxteronline.com/books/abduction/">Alex Caine 3 &#8211; Abduction</a></li>
<li id="menu-item-10950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10950"><a href="https://www.alanbaxteronline.com/books/realmshift/">The Balance 1 &#8211; RealmShift</a></li>
<li id="menu-item-10947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10947"><a href="https://www.alanbaxteronline.com/books/magesign/">The Balance 2 &#8211; MageSign</a></li>
<li id="menu-item-11069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11069"><a href="https://www.alanbaxteronline.com/books/the-book-club/">The Book Club</a></li>
<li id="menu-item-10944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10944"><a href="https://www.alanbaxteronline.com/books/crow-shine/">Crow Shine</a></li>
<li id="menu-item-10951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10951"><a href="https://www.alanbaxteronline.com/books/darkest-shade-grey/">The Darkest Shade Of Grey</a></li>
<li id="menu-item-10945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10945"><a href="https://www.alanbaxteronline.com/books/dark-rite/">Dark Rite</a></li>
<li id="menu-item-10946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10946"><a href="https://www.alanbaxteronline.com/books/ghost-of-the-black/">Ghost Of The Black</a></li>
<li id="menu-item-11940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11940"><a href="https://www.alanbaxteronline.com/books/hidden-city/">Hidden City</a></li>
<li id="menu-item-10942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10942"><a href="https://www.alanbaxteronline.com/books/blood-codex/">Jake Crowley 1 &#8211; Blood Codex</a></li>
<li id="menu-item-11686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11686"><a href="https://www.alanbaxteronline.com/books/anubis-key/">Jake Crowley 2 &#8211; Anubis Key</a></li>
<li id="menu-item-10949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10949"><a href="https://www.alanbaxteronline.com/books/primordial/">Sam Aston 1 &#8211; Primordial</a></li>
<li id="menu-item-10952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10952"><a href="https://www.alanbaxteronline.com/books/write-fight/">Write The Fight Right</a></li>
</ul>
</li>
<li id="menu-item-10911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10911"><a href="https://www.alanbaxteronline.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-10924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10924"><a href="https://www.alanbaxteronline.com/contact/appearances/">Appearances</a></li>
<li id="menu-item-10925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10925"><a href="https://www.alanbaxteronline.com/contact/writing-workshops-alan-baxter/">Writing Workshops</a></li>
</ul>
</li>
<li id="menu-item-10910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10910"><a href="https://www.alanbaxteronline.com/press-kit/">Press Kit</a></li>
<li id="menu-item-10894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10894"><a href="https://www.alanbaxteronline.com/blog/">Blog</a></li>
<li id="menu-item-10940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10940"><a href="https://www.amazon.com/Alan-Baxter/e/B002BOBQFQ/"><img src="/wp-content/uploads/social-icons/icon-amazon.png" width="25" height="25" class="alignnone size-full wp-image-735" style="margin-bottom:-7px;" title="Amazon"></a></li>
<li id="menu-item-10937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10937"><a href="https://www.facebook.com/alanbaxterauthor/"><img src="/wp-content/uploads/social-icons/icon-facebook.png" width="25" height="25" class="alignnone size-full wp-image-735" style="margin-bottom:-7px;" title="Facebook"></a></li>
<li id="menu-item-10938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10938"><a href="https://twitter.com/AlanBaxter"><img src="/wp-content/uploads/social-icons/icon-twitter.png" width="25" height="25" class="alignnone size-full wp-image-735" style="margin-bottom:-7px;" title="Twitter"></a></li>
<li id="menu-item-10939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10939"><a href="https://www.instagram.com/warrior_scribe/"><img src="/wp-content/uploads/social-icons/icon-instagram.png" width="25" height="25" class="alignnone size-full wp-image-735" style="margin-bottom:-7px;" title="Instagram"></a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Select Page</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://www.alanbaxteronline.com/">
<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-11943" class="et_pb_post post-11943 post type-post status-publish format-standard hentry category-uncategorized">
<div class="et_post_meta_wrapper">
<h1 class="entry-title">Hidden City &#8211; first three chapters.</h1>
<p class="post-meta"><span class="published">Jan 8, 2018</span> | <a href="https://www.alanbaxteronline.com/category/uncategorized/" rel="category tag">Uncategorized</a> | <span class="comments-number"><a href="https://www.alanbaxteronline.com/hidden-city-first-three-chapters/#respond">0 comments</a></span></p>
</div> 
<div class="entry-content">
<h2 style="text-align: center;"><strong>Hidden City</strong></h2>
<p style="text-align: center;"><strong>(c) Alan Baxter 2018<br />
</strong></p>
<p style="text-align: center;"><a href="https://www.alanbaxteronline.com/books/hidden-city/">To buy your copy, go here.</a></p>
<p>&nbsp;</p>
<p>All rights reserved. This book or any portion thereof may not be reproduced or used in any manner whatsoever without the express written permission of the publisher except for the use of brief quotations in a book review.</p>
<p>Published Gryphonwood Press 2018 | <u>www.gryphonwoodpress.com</u></p>
<p><strong> </strong><strong> </strong></p>
<h2>1</h2>
<p><strong>Steven Hines listened</strong> to the city and the city spoke.</p>
<p>Its streets whispered secrets its curtains tried to hide. Its walls, damp with rain, hinted at lives their occupants were embarrassed to admit. Hines let the undercurrent of over four million lives piled one on top of another wash through him.</p>
<p>His was a jealous city. He had always loved her, but had no idea until far too late that she loved him back. His city was a psychopath. Death walked its byways, hatred roamed its corridors, murder stalked its alleys. Their closeness afforded Hines unique skills and he was intrinsically tied to Cleveport.</p>
<p>His mind drifted like a dry leaf on a cold wind, searching the buildings and alleyways, as his fingers rubbed the clothing the client had sent him. He sensed hints of people almost like the one he sought everywhere, but nothing close enough to give him hope. From the relative safety of his apartment in a small brownstone on a quiet edge of town, he stared through the grubby glass pane and astrally slipped from window to window, swept the usual haunts, the drug corners and sex worker hangouts. Ten dollar blowjobs and fifty dollar baggies were the currency of the street and if he found this kid anywhere, it would probably be in that economy.</p>
<p>The sprawl of the city was overwhelming, impossible to cover in several nights of searching. But the client had paid and he would do his best. He would seek more as he was out and about, the legwork of the mundane PI tied together with his particular talent.</p>
<p>With the quarry’s psychic signature floating in his mind like a scent he searched for a match in the rain-slick thoroughfares. He toured missions and soup kitchens, trawled a dozen seedy bars and twice as many clubs, and his back began to ache from immobility in the scruffy armchair. His right knee throbbed, the old injury never letting him fully forget its existence.</p>
<p>The phone rang, momentarily startling in Hines’s small, gloomy home. It vibrated insistently across the coffee table.</p>
<p>His voice was rough, like the sleep-thickened tones of a smoker in the morning, though he hadn’t touched a cigarette in years. “Hines.”</p>
<p>“Mr Hines, it’s Mrs Parker. Any news on Grant? Anything at all?”</p>
<p>“I’m working on it right now, but I’m afraid I don’t have anything for you yet.”</p>
<p>“Nothing?” Her tone was strained with the inevitability she refused to admit. Always there was hope, until a corpse proved that hope dead. <em>If</em> there was a corpse. More often than not there was no closure at all.</p>
<p>Hines favored her with a gentle smile she couldn’t see. “It’s not easy, Mrs Parker. Missing persons are tricky at the best of times, but a city this size&#8230; Leave it with me. I have a lot of possibilities to investigate.” He stretched out his right leg, wincing at the painful stiffness in his knee.</p>
<p>Parker’s crestfallen silence spoke volumes.</p>
<p>He opened his mouth to offer further empty reassurance when she said, “You’ll call me though? With even the smallest news?” Grief were obvious in her voice.</p>
<p>“As soon as I know anything. And I’ll check in from time to time.” She already knew his strike rate was low, he’d been honest with her.</p>
<p>“Thank you.” Parker sighed. “Grant’s just a kid, Mr Hines. Lost in the big city.”</p>
<p>“We’re all lost in the big city, Mrs Parker.”</p>
<p>The phone clicked dead.</p>
<p>As dead as his chances of finding Grant Parker, most probably. Although he meant it when he said he wouldn’t give up and he had found people before. It was what he did and where his reputation set him apart. Most PIs didn’t have the ability to search the way he did. Trouble was, most people who went missing for more than a few days were either long dead by the time he discovered anything, or had no desire to be traced. More than once he had found someone who resented his success. He’d had to tell those clients he couldn’t give any details on the missing person’s request. Which hurt more than the dead, the lack of closure always worse than grief for those left behind.</p>
<p>Hines sank deeper in his armchair, dragged a hand across his face. Just once it’d be nice to land a result quickly and clearly. Something in the aether this night gave his talent a potency he wasn’t used to. Perhaps he was in the zone, could maybe give Mrs Parker good news yet. But seventeen, fatherless, drug-user, this city. The odds were not in young Grant Parker’s favor.</p>
<p>The telephone rang again. He scrabbled for it, found his glass on the way and picked that up too. He sipped burning scotch and checked the screen. Abby. “Hey, buddy.”</p>
<p>“Too busy masturbating to answer right away?” she asked.</p>
<p>He grinned, swirled the amber liquid in the tumbler in his hand. “Just seeing a client out, actually.”</p>
<p>“Sure.”</p>
<p>There was a moment’s pause. Steven sensed some discomfort. “Everything all right?”</p>
<p>“Yeah, it’s a work thing,” she said, reluctantly.</p>
<p>“Oh, and here was me thinking you wanted to go out for a drink and a bite to eat or something.”</p>
<p>“We could do that. My date last night was a disaster anyway.”</p>
<p>He was genuinely sad for her. This last guy had seemed like a decent sort. “What happened?”</p>
<p>“Fucking married.”</p>
<p>Hines barked a sound of disgust. “Scumbag.”</p>
<p>“Why do I get all the fuckknuckles, Steve?”</p>
<p>“It’s not you. Pretty much everyone is a fuckknuckle. You notice because you’re one of the few who isn’t.”</p>
<p>She laughed and he felt better, like he’d relieved her melancholy, if only briefly. He really cared about Abby, had done since they met in school at eight years old. He was an orphan, growing up in care, and ridiculed for it because kids are mean; she had a West Indian mother and red-haired Irish cop father, which made her exotic to some, but not enough of one or the other to most. Their mutual dislocations drew them close and the bond never broke. It pissed him off when the world was cruel to her.</p>
<p>“So I might need to ask you some stuff,” she said.</p>
<p>“Sure, shoot.”</p>
<p>“Off the record. The department can’t know I’m divulging&#8230;”</p>
<p>“Yeah, yeah, usual rules apply. What’s the deal?”</p>
<p>There was a pause. He heard a clicking, knew she was nibbling at her thumbnail, like she always did when she was worried, indecisive. He let her think.</p>
<p>Eventually she said, “Fuck it. You wanna get pissed?”</p>
<p>He grinned again. “You never have to ask me twice.”</p>
<p>“I’ll meet you at Murphy’s in an hour. I can ask you about this stuff then.”</p>
<p>Steven nodded, then felt foolish because she couldn’t see it. “Sure thing,” he said. “And when we’re loaded we can track down this married fuckknuckle and kick his ass.”</p>
<p>Her laughter came again. “I love it when you get all big brotherly.”</p>
<p>“I might not be your big brother, but I do see it as kinda my job.”</p>
<p>“I know.” Her voice was suddenly soft. “I appreciate it. See you in an hour.”</p>
<p>She hung up and he cradled the phone for several moments while he sipped twelve-year-old malt. Like a big brother. He really did feel that way. Perhaps that’s why the brief fling in their late teens had felt so weird and they’d gone straight back to being buddies. They’d needed to try the lover thing, it became unavoidable, but it had been a fumbling comedy of errors and just not right. If you know someone long enough, they’re as good if not better than family. Steven and Abby worked best that way and it was something they both valued pretty much above all else.</p>
<p>Knowing Abby’s appetite for drinking, he decided he’d better line his stomach. Thankfully Maeve Clemens had been by the day before. His friendly neighbor, her tiny body preceding her round behind everywhere she went, like she was a half-human, half-bumblebee. She was the sweetest woman Hines had ever known, and often “accidentally” made too much of one meal or another and dropped the leftovers by. Yesterday it was chicken and rice, and it served him well as ballast.</p>
<p>He smiled as he ate. He was the youngest resident in the building by a good thirty years, not yet forty, though he was showing a little gray in the tight curls above his ears, bright strands against his dark skin. But he liked what Abby called his old folks’ home. It was peaceful and he was looked after.</p>
<p>He finished the food, downed the last of the glass and stood, limped to the door. He tied scratched and faded Doc Martens to his feet and dragged a long, dark coat over his jeans and dark blue, heavy-knit sweater as a shield against the autumn cold and seemingly endless rain.</p>
<p>Janusz was in the lobby checking his mailbox as Steven headed for the doors. The old man’s papery white face was screwed up, a dripping cap clutched in one gnarled hand.</p>
<p>“Hell of a day to be going out,” Janusz said.</p>
<p>“Ain’t it always?” Hines asked with a grin.</p>
<p>He left the Pole’s wheezing laughter behind and paused at the top of the short flight of stone steps leading to the street. He flexed his right leg a few times, warming it up for walking. Sometimes it was worse than others, but just lately all the wet weather seemed to be making the old injury more of a hindrance than ever. Well, he didn’t need to hurry and he’d still get to Murphy’s well before Abby. It was better than drinking in his apartment alone.</p>
<p><strong><em><br />
</em></strong></p>
<h2>2</h2>
<p><strong>A dank, slick</strong> alleyway on the edge of Cleveport City. Rain drips from fire escapes, runs down the walls in grimy sheets. A man, wrapped in ragged, filthy coats and socks but no shoes, stumbles into the gloom between the tall buildings, seeking oblivion. His grizzled face is twisted, permanently on the verge of collapsing into hysterical tears. He shakes the brown paper-wrapped bottle in his dirty hand. It sloshes encouragingly.</p>
<p>In the deepest shadows at the alley’s end he finds comfort on piles of broken garbage bags, vomiting their contents onto the old cobbles. He sinks to the ground, stifles an insistent sob, swigs. The cheap liquor burns and the pain begins to numb. He swigs again. And again.</p>
<p>His blurring gaze falls on a dark greenblack patch among the trash, shimmering faintly. The man leans forward, blinks. The patch is a miniature phosphorescent sea with a strange forest of minute mushrooms gently waving on dark stalks mere millimeters tall. The man cocks his head, his tired ears catching a sound like bells, like the distant voices of angels. The bottle clinks dully against the cobbles, forgotten, as he moves forward on hands and knees. He leans in, the softly glimmering domes draw him forward with glowing green, with mysterious song.</p>
<p>The man cries out as every mushroom top bursts, his face scant inches away. Clouds of swirling particles swarm up through the air like green smoke and engulf his head, invade his mouth, nose, eyes, burn his skin.</p>
<p>He stumbles backward, wailing softly as he claws the flesh of his cheeks, gouges knuckles into eye sockets. He collapses onto the garbage sacks, more rotten detritus pulsing out. For a moment, he’s still, but for the rapid rise and fall of his chest as he gulps shallow breaths.</p>
<p>He calms, a smile flickers the corners of his crusty lips. His eyes blink open, solid greenblack glistening orbs in a pale, filthy face. He pulls himself to his feet, strips off layer after layer of clothing until his scrawny frame stands naked in the gloomy rain. He laughs, deep, phlegmy. He stalks out into the night, a hunger like he has never known even in his deprived lifetime chewing at his soul. Car horns blare and people shout and laugh as he staggers across the road and into a small side street, hidden from the crying night again in the shadows of tall buildings.</p>
<p><strong><em><br />
</em></strong></p>
<h2>3</h2>
<p><strong>Hines sat nursing</strong> a beer. When Abby arrived they would hit the scotch. He’d long ago learned to pace himself against her capacity. People in Murphy’s were a strange mix of lowlifes and losers, mostly harmless, sometimes dangerous. Most importantly there were no cops, which was why Abby liked the place. <em>I have to spend all my waking hours with the bastards, I don’t want to drink with them too.</em></p>
<p>She knew the hypocrisy of her words, admitted she could be the most bastard cop out there sometimes. Steven smiled at the memory of her lambasting the force she was married to. The force that had made her, living up to her father’s legacy despite her gender and her skin. Her mom had died of breast cancer when Abby was sixteen, she’d largely taken care of herself, in awe of her dad, until she was eighteen and then ran straight to the Academy.</p>
<p>“What are you grinning about, fuckwit?”</p>
<p>He looked up, shook his head. “Lovely to see you too, Abs.”</p>
<p>She wore tight jeans and a tailored black blazer over a white button-up shirt. She threw the jacket on the seat beside her, slumped down on the opposite side of the booth and put a shot of whiskey in front of him. “Get off the fairy juice, we have serious drinking to do.”</p>
<p>He skulled the rest of the beer and toasted her with the whiskey tumbler. “To fuckknuckles everywhere.”</p>
<p>“And their dumbass wives.” She slammed the shot without a wince and waved at Sal across the crowded room. Sal gave her a nod, knowing all she needed to from the gesture. Abby stared at the glass. “I had meant to make that last a bit longer.”</p>
<p>“It’s all right, you’ll have another one soon enough.”</p>
<p>“I promised myself I wouldn’t let this asshole get to me, Steve.”</p>
<p>He saw a glisten in the corner of her eye. No way she’d cry in public, she was too much of a hardass for that, but it showed how much she really was hurt. He squeezed her arm. “Fuck him. And the wife he rode in on.”</p>
<p>Abby grinned, sat up straighter. Sal arrived and put four doubles on the table. “Saving myself some shoe leather. You two look like you’re in for the night.”</p>
<p>“You’re an angel in an apron, Sal,” Abby said, pushed two glasses across to Steve. “Come on, pussy, catch up.”</p>
<p>“I’ll keep an eye open for empties,” Sal said as she set sail through the sea of flesh and disappeared.</p>
<p>Steven downed the first whiskey, picked up the second. The third sat threatening him on the table. He could already feel tomorrow’s regret nipping at his heels. “So what’s the secret business you’re not supposed to be telling me?” he asked.</p>
<p>“We’ve got some unexplained corpses.”</p>
<p>“That’s not unusual for Cleveport City.”</p>
<p>“We get un<em>known</em> corpses all the time in this city. These are un<em>explained</em>. We don’t know how they died.”</p>
<p>Steven sipped, frowned. “Coroner no use?”</p>
<p>She gave him a patented Abby Jones look. “He can’t figure it.”</p>
<p>“How many?”</p>
<p>“Six so far. They all seem to have died completely inexplicably, no recognizable cause of death at all. They all share some strange similarities though. I’ve got a hunch there’s going to be a lot more.”</p>
<p>Steven had learned to trust Abby’s hunches. Most of the force had. She’d made sergeant in no time based on her tenacity and skills and a lot of that came down to a powerful sixth sense for the job. She was about the most magical untalented person he knew. Her father had been the same, which only made it harder for her now to see him in a care home, often not even able to remember her name. “So what do you think I can do about this?” he asked, his intuition already buzzing.</p>
<p>“I have no way to be sure, but I think all six victims were… you know. Like you. Three I <em>know</em> were. Thought you might help with the others.”</p>
<p>Steven raised his palms, surprised at her openness with something she did her best to disbelieve despite the evidence that came in the form of <em>him</em>. “Happy to help, but the police don’t officially recognize anything arcane. How’s it gonna be of use?”</p>
<p>Abby drank again, frowned. “Officially I call it hocus pocus bullshit, Hines. But I’ve seen enough from you since we were kids to know there’s more in the world than most people admit. Three of these guys were associated with people or societies that you’ve told me are arcane or arcane-connected. I need to know if the rest were.”</p>
<p>Not officially recognizing his bullshit was an understatement. For everything they shared in explicit detail, his talent and the existence of talents in others was something she blatantly ignored, usually changing the subject as soon as it came up. It was the only thing about her, about their friendship, that bothered him. She knew it was all real, maybe one day she’d admit it. “Okay,” he said. “Got something to show me?”</p>
<p>She pulled six manila folders from her bag, spread them out on the table, two lines of three. She pointed to the top row. “These three I know are… you know.” She waggled her fingers at him.</p>
<p>“Some connection with talents,” he offered.</p>
<p>“Yeah, exactly. I’ve kept up my lists over the years.” Her voice carried her skepticism far better than her expression. She indicated the three nearest Steven. “These I don’t know.”</p>
<p>He opened the first folder. A young face stared back at him, paper-clipped to a sheaf of notes and a coroner’s report. Male, maybe twenty years old and completely unfamiliar. He read the name, a few details. “Not a clue on this one.”</p>
<p>He opened the next. A woman, early thirties, long auburn hair and a sneer that could freeze hot soup. One side of his mouth curled up in distaste. “This is Yvonne Veloitte. She’s a technomancer from Johnson’s crew. Nasty bitch. Can’t say anyone is likely to miss her.”</p>
<p>“Technomancer?” Abby’s eyes narrowed, her face fixed in the expression she wore when she had to admit to stuff beyond the normal. Hines had never understood why she resisted so much, but at heart she just wanted to see more justice and less cruelty in the world.</p>
<p>He nodded. “You know, uses magic to enhance tech and vice versa. All about melding mind, body and machine, new wave of human evolution, all that shit.”</p>
<p>Abby tipped her head to one side. “You don’t approve?”</p>
<p>“I don’t really have an opinion. They’re usually a weird bunch and I don’t want to be a cyborg. And Johnson’s lot are some of the whackiest.”</p>
<p>Abby shook it off, nodding at the files. “But she’s got talent, you’re certain?”</p>
<p>“Definitely.”</p>
<p>He took the third folder, opened it. A man in his twenties, fit-looking, kind of angry around the eyes. He didn’t recognize the face or name, but there were a few familiar people in the Known Associates list. “This guy is a stranger to me, but half the goons he hung out with have talents or talent connections.”</p>
<p>“So it’s likely this guy does too?”</p>
<p>“Well, that’s not a given. Look at you and me. But the possibility is strong, at least.”</p>
<p>Abby pursed her lips, stared at the folders across the dirty, scratched tabletop. “Bit too much to be coincidence?”</p>
<p>She was onto something. “There are a lot of folk with skills and interests beyond the mundane in this city. Well, everywhere else too, but Cleveport attracts more for some reason. But there aren’t <em>that</em> many talented people compared to the general populace, even here. We’re a tiny fraction in the grand scheme of things. So yeah, this does seem to be a strangely coincidental collection.”</p>
<p>Abby leaned back, quietly sipped scotch. She was on her third, so Hines quickly finished his second to catch up, felt the buzz rising. He let her ruminate. Eventually she said, “Still gives me fuck all though, eh?”</p>
<p>He shrugged. “I guess so.”</p>
<p>She looked up, her eyes a little reddened. He wondered if that was the drink or the hurt. Or both. “Could they have died&#8230;?” Her question petered out.</p>
<p>“What? Magically?”</p>
<p>She nodded.</p>
<p>Steven drank, thought about it. “I guess so. There are millions of ways to kill a person including lots of magical ones. But any kind of death usually leaves a trace.”</p>
<p>“Can you look at them for me? If I get you into the morgue, can you, you know&#8230;?” She waved her hands like a stage magician.</p>
<p>Steve laughed. “I’m a citymage, not some kind of magical surgeon. And really, I’m a bloody average citymage.”</p>
<p>Abby looked crestfallen. “Do you know anyone who is?”</p>
<p>“A magical surgeon?” He smirked and leaned over to pinch her cheek when she scowled.</p>
<p>“Fuck you, Hines!” But a half-smile tugged at her lips. “Seriously though, do you know anyone who could look at the bodies and see if there’s been something weird at work?”</p>
<p>“It’s possible, yeah.”</p>
<p>She nodded once, decisive, raised her glass. “Good. And after a lot more of these we’ll crash at your place and in the morning you can take me to see this Johnson technowanker guy.”</p>
<p>“Technomancer.”</p>
<p>“Whatever. Drink up.”</p>
<p>“But I don’t really know him well, I just know that Yvonne&#8230;”</p>
<p>“Shut the fuck up and drink, Hines.” She waved at Sal for more whiskey.</p>
<p style="text-align: center;"><strong><a href="https://www.alanbaxteronline.com/books/hidden-city/"> WANT TO READ MORE? FIND YOUR COPY HERE.</a><br />
</strong></p>
<p>&nbsp;</p>
<p>.</p>
</div> 
<div class="et_post_meta_wrapper">

<section id="comment-wrap">
<div id="comment-section" class="nocomments">

</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hidden-city-first-three-chapters/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.alanbaxteronline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
<label for="subscribe">Notify me of followup comments via e-mail</label>
</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='11943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="554dd970de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156" /></p> </form>
</div>
</section> </div> 
</article> 
</div> 
<div id="sidebar">
<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.alanbaxteronline.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></div>  <div id="recent-posts-2" class="et_pb_widget widget_recent_entries"> <h4 class="widgettitle">Recent Posts</h4> <ul>
<li>
<a href="https://www.alanbaxteronline.com/hidden-city-first-three-chapters/">Hidden City &#8211; first three chapters.</a>
</li>
<li>
<a href="https://www.alanbaxteronline.com/new-deals-new-book-february/">New deals and a new book in February!</a>
</li>
<li>
<a href="https://www.alanbaxteronline.com/news-old-books-new/">News, of old books and new!</a>
</li>
<li>
<a href="https://www.alanbaxteronline.com/awards-eligibility-post-2017/">Awards eligibility post 2017</a>
</li>
<li>
<a href="https://www.alanbaxteronline.com/bodies-evidence-starship-sofa/">&#8220;Bodies of Evidence&#8221; up at Starship Sofa</a>
</li>
</ul>
</div> <div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://capenerconsulting.com/essential-writing-tips-always-keep-mind/' rel='external nofollow' class='url'>Essential writing tips to always keep in mind - CapenerConsultating</a></span> on <a href="https://www.alanbaxteronline.com/importance-research-writing/#comment-4802">The Importance of Research in Writing</a></li><li class="recentcomments"><span class="comment-author-link">Amy</span> on <a href="https://www.alanbaxteronline.com/stoakes-whibley-natural-index-supernatural-collective-nouns/#comment-4709">The Stoakes-Whibley Natural Index of Supernatural Collective Nouns</a></li><li class="recentcomments"><span class="comment-author-link">alan</span> on <a href="https://www.alanbaxteronline.com/do-the-fucking-work/#comment-4670">Do the fucking work.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://libere.io' rel='external nofollow' class='url'>David Walker</a></span> on <a href="https://www.alanbaxteronline.com/do-the-fucking-work/#comment-4669">Do the fucking work.</a></li><li class="recentcomments"><span class="comment-author-link">Test</span> on <a href="https://www.alanbaxteronline.com/audience-datlow-dann/#comment-4660">An Audience with Datlow and Dann</a></li></ul></div> <div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archives</h4> <ul>
<li><a href='https://www.alanbaxteronline.com/2018/01/'>January 2018</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/12/'>December 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/11/'>November 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/10/'>October 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/08/'>August 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/07/'>July 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/06/'>June 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/05/'>May 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/04/'>April 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2017/01/'>January 2017</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/11/'>November 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/10/'>October 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/09/'>September 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/08/'>August 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/07/'>July 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/06/'>June 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/05/'>May 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/04/'>April 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/03/'>March 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/02/'>February 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2016/01/'>January 2016</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/12/'>December 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/11/'>November 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/10/'>October 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/09/'>September 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/08/'>August 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/07/'>July 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/06/'>June 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/05/'>May 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/04/'>April 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/03/'>March 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/02/'>February 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2015/01/'>January 2015</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/12/'>December 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/11/'>November 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/10/'>October 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/09/'>September 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/08/'>August 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/07/'>July 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/06/'>June 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/05/'>May 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/04/'>April 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/03/'>March 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/02/'>February 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2014/01/'>January 2014</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/12/'>December 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/11/'>November 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/10/'>October 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/09/'>September 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/08/'>August 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/07/'>July 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/06/'>June 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/05/'>May 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/04/'>April 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/03/'>March 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/02/'>February 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2013/01/'>January 2013</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/12/'>December 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/11/'>November 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/10/'>October 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/09/'>September 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/08/'>August 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/07/'>July 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/05/'>May 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/04/'>April 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/03/'>March 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/02/'>February 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2012/01/'>January 2012</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/11/'>November 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/10/'>October 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/09/'>September 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/08/'>August 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/07/'>July 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/04/'>April 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/02/'>February 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2011/01/'>January 2011</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/11/'>November 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/10/'>October 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/08/'>August 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/07/'>July 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/05/'>May 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/04/'>April 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/03/'>March 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/02/'>February 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2010/01/'>January 2010</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/12/'>December 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/11/'>November 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/10/'>October 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/08/'>August 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/07/'>July 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/06/'>June 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/05/'>May 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/04/'>April 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/03/'>March 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/02/'>February 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2009/01/'>January 2009</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/12/'>December 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/11/'>November 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/10/'>October 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/09/'>September 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/08/'>August 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/07/'>July 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/06/'>June 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/05/'>May 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/04/'>April 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/03/'>March 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/02/'>February 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2008/01/'>January 2008</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/12/'>December 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/11/'>November 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/10/'>October 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/09/'>September 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/08/'>August 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/07/'>July 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/06/'>June 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/05/'>May 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/04/'>April 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/03/'>March 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/02/'>February 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2007/01/'>January 2007</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/12/'>December 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/11/'>November 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/10/'>October 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/09/'>September 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/08/'>August 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/07/'>July 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/06/'>June 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/05/'>May 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/04/'>April 2006</a></li>
<li><a href='https://www.alanbaxteronline.com/2006/03/'>March 2006</a></li>
</ul>
</div> <div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4> <ul>
<li class="cat-item cat-item-6"><a href="https://www.alanbaxteronline.com/category/amusing/">Amusing</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.alanbaxteronline.com/category/anthology/">Anthology</a>
</li>
<li class="cat-item cat-item-86"><a href="https://www.alanbaxteronline.com/category/audiobook/">Audiobook</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.alanbaxteronline.com/category/awards/">Awards</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.alanbaxteronline.com/category/blogroll/">Blogroll</a>
</li>
<li class="cat-item cat-item-36"><a href="https://www.alanbaxteronline.com/category/book-tour/">Book Tour</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.alanbaxteronline.com/category/books/">Books</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.alanbaxteronline.com/category/censorship/">Censorship</a>
</li>
<li class="cat-item cat-item-83"><a href="https://www.alanbaxteronline.com/category/characters/">Characters</a>
</li>
<li class="cat-item cat-item-59"><a href="https://www.alanbaxteronline.com/category/charity/">Charity</a>
</li>
<li class="cat-item cat-item-300"><a href="https://www.alanbaxteronline.com/category/comic-books/">comic books</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.alanbaxteronline.com/category/contest/">Contest</a>
</li>
<li class="cat-item cat-item-30"><a href="https://www.alanbaxteronline.com/category/convention/">Convention</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.alanbaxteronline.com/category/cool/">Cool</a>
</li>
<li class="cat-item cat-item-27"><a href="https://www.alanbaxteronline.com/category/cool-places-to-visit/">Cool Places to Visit</a>
</li>
<li class="cat-item cat-item-92"><a href="https://www.alanbaxteronline.com/category/crime/">Crime</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.alanbaxteronline.com/category/dark-fantasy/">Dark Fantasy</a>
</li>
<li class="cat-item cat-item-37"><a href="https://www.alanbaxteronline.com/category/ebooks/">Ebooks</a>
</li>
<li class="cat-item cat-item-23"><a href="https://www.alanbaxteronline.com/category/fantastic-fiction/">Fantastic Fiction</a>
</li>
<li class="cat-item cat-item-32"><a href="https://www.alanbaxteronline.com/category/fantasy/">Fantasy</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.alanbaxteronline.com/category/feedback/">Feedback</a>
</li>
<li class="cat-item cat-item-41"><a href="https://www.alanbaxteronline.com/category/friday-flash/">Friday Flash</a>
</li>
<li class="cat-item cat-item-44"><a href="https://www.alanbaxteronline.com/category/funny/">Funny</a>
</li>
<li class="cat-item cat-item-46"><a href="https://www.alanbaxteronline.com/category/funny-dog/">Funny dog</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.alanbaxteronline.com/category/fwor/">FWOR</a>
</li>
<li class="cat-item cat-item-464"><a href="https://www.alanbaxteronline.com/category/gaming/">Gaming</a>
</li>
<li class="cat-item cat-item-72"><a href="https://www.alanbaxteronline.com/category/graphic-novel/">Graphic Novel</a>
</li>
<li class="cat-item cat-item-206"><a href="https://www.alanbaxteronline.com/category/great-inspiration/">Great Inspiration</a>
</li>
<li class="cat-item cat-item-29"><a href="https://www.alanbaxteronline.com/category/guest-blog/">Guest Blog</a>
</li>
<li class="cat-item cat-item-34"><a href="https://www.alanbaxteronline.com/category/horror/">Horror</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.alanbaxteronline.com/category/indie-publishing/">Indie publishing</a>
</li>
<li class="cat-item cat-item-74"><a href="https://www.alanbaxteronline.com/category/inspiration/">Inspiration</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.alanbaxteronline.com/category/interview/">Interview</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.alanbaxteronline.com/category/language/">Language</a>
</li>
<li class="cat-item cat-item-25"><a href="https://www.alanbaxteronline.com/category/magazine/">Magazine</a>
</li>
<li class="cat-item cat-item-42"><a href="https://www.alanbaxteronline.com/category/magic/">Magic</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.alanbaxteronline.com/category/marketing/">Marketing</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.alanbaxteronline.com/category/martial-arts/">Martial Arts</a>
</li>
<li class="cat-item cat-item-78"><a href="https://www.alanbaxteronline.com/category/meme/">Meme</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.alanbaxteronline.com/category/movies/">Movies</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.alanbaxteronline.com/category/music/">Music</a>
</li>
<li class="cat-item cat-item-43"><a href="https://www.alanbaxteronline.com/category/mythology/">Mythology</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.alanbaxteronline.com/category/new-publishing/">New Publishing</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.alanbaxteronline.com/category/news/">News</a>
</li>
<li class="cat-item cat-item-87"><a href="https://www.alanbaxteronline.com/category/novella/">Novella</a>
</li>
<li class="cat-item cat-item-188"><a href="https://www.alanbaxteronline.com/category/ongoing-angst/">Ongoing Angst</a>
</li>
<li class="cat-item cat-item-159"><a href="https://www.alanbaxteronline.com/category/oped/">OpEd</a>
</li>
<li class="cat-item cat-item-56"><a href="https://www.alanbaxteronline.com/category/photography/">Photography</a>
</li>
<li class="cat-item cat-item-49"><a href="https://www.alanbaxteronline.com/category/podcast/">Podcast</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.alanbaxteronline.com/category/politics/">Politics</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.alanbaxteronline.com/category/powerful-words/">Powerful Words</a>
</li>
<li class="cat-item cat-item-28"><a href="https://www.alanbaxteronline.com/category/publishing/">Publishing</a>
</li>
<li class="cat-item cat-item-48"><a href="https://www.alanbaxteronline.com/category/publishing-renaissance/">Publishing Renaissance</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.alanbaxteronline.com/category/quote/">Quote</a>
</li>
<li class="cat-item cat-item-205"><a href="https://www.alanbaxteronline.com/category/rant-2/">Rant</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.alanbaxteronline.com/category/religion/">Religion</a>
</li>
<li class="cat-item cat-item-55"><a href="https://www.alanbaxteronline.com/category/retreat/">Retreat</a>
</li>
<li class="cat-item cat-item-26"><a href="https://www.alanbaxteronline.com/category/review/">Review</a>
</li>
<li class="cat-item cat-item-35"><a href="https://www.alanbaxteronline.com/category/robots/">Robots</a>
</li>
<li class="cat-item cat-item-33"><a href="https://www.alanbaxteronline.com/category/sci-fi/">Sci-Fi</a>
</li>
<li class="cat-item cat-item-75"><a href="https://www.alanbaxteronline.com/category/self-publishing/">Self-publishing</a>
</li>
<li class="cat-item cat-item-24"><a href="https://www.alanbaxteronline.com/category/serial-novella/">Serial Novella</a>
</li>
<li class="cat-item cat-item-58"><a href="https://www.alanbaxteronline.com/category/short-story/">Short Story</a>
</li>
<li class="cat-item cat-item-62"><a href="https://www.alanbaxteronline.com/category/signing/">Signing</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.alanbaxteronline.com/category/signs/">Signs</a>
</li>
<li class="cat-item cat-item-39"><a href="https://www.alanbaxteronline.com/category/sites-of-great-writers/">Sites of Great Writers</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.alanbaxteronline.com/category/small-press/">Small Press</a>
</li>
<li class="cat-item cat-item-80"><a href="https://www.alanbaxteronline.com/category/social-network/">Social Network</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.alanbaxteronline.com/category/speeches/">Speeches</a>
</li>
<li class="cat-item cat-item-207"><a href="https://www.alanbaxteronline.com/category/sport/">Sport</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.alanbaxteronline.com/category/superhero/">Superhero</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.alanbaxteronline.com/category/television/">Television</a>
</li>
<li class="cat-item cat-item-84"><a href="https://www.alanbaxteronline.com/category/thriller-2/">Thriller</a>
</li>
<li class="cat-item cat-item-60"><a href="https://www.alanbaxteronline.com/category/thrillercast/">ThrillerCast</a>
</li>
<li class="cat-item cat-item-63"><a href="https://www.alanbaxteronline.com/category/top-10/">Top 10</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.alanbaxteronline.com/category/tuesday-toot/">Tuesday Toot</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.alanbaxteronline.com/category/uncategorized/">Uncategorized</a>
</li>
<li class="cat-item cat-item-91"><a href="https://www.alanbaxteronline.com/category/videogame/">Videogame</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.alanbaxteronline.com/category/websites/">Websites</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.alanbaxteronline.com/category/weird/">Weird</a>
</li>
<li class="cat-item cat-item-61"><a href="https://www.alanbaxteronline.com/category/write-the-fight-right/">Write The Fight Right</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.alanbaxteronline.com/category/writing/">Writing</a>
</li>
</ul>
</div> <div id="meta-2" class="et_pb_widget widget_meta"><h4 class="widgettitle">Meta</h4> <ul>
<li><a rel="nofollow" href="https://www.alanbaxteronline.com/wp-login.php?itsec-hb-token=gazingly">Log in</a></li>
<li><a href="https://www.alanbaxteronline.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://www.alanbaxteronline.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul>
</div>  </div> 
</div> 
</div> 
</div> 
<footer id="main-footer">
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
</ul><div id="footer-info">CMS by <a href="http://www.wordpress.org/">Wordpress</a> | Theme by <a href="http://www.elegantthemes.com/">Elegant Themes</a> | Icons by <a href="https://www.iconfinder.com/iconsets/black-white-social-media">IconFinder</a></div> </div> 
</div>
</footer> 
</div> 
</div> 
<div id="pum-11015" class="pum pum-overlay pum-theme-10896 pum-theme-lightbox popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:11015,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:10896,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-11015&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;3 months&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;5000&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-11015&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;300&quot;,&quot;responsive_max_width&quot;:&quot;500&quot;,&quot;custom_width&quot;:&quot;350&quot;,&quot;custom_height&quot;:&quot;180&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_bottom&quot;:&quot;5&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_11015">
<div id="popmake-11015" class="pum-container popmake theme-10896 size-custom pum-position-fixed">
<div id="pum_popup_title_11015" class="pum-title popmake-title">
Newsletter </div>
<div class="pum-content popmake-content">
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">
 #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
 #mc_embed_signup input.email {max-width:300px;margin-bottom:4px;}
</style>
<div id="mc_embed_signup">
<form action="//alanbaxteronline.us4.list-manage.com/subscribe/post?u=2602a7b2ef2094a54148bc04a&#038;id=fa57b52c06" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<p><strong>Subscribe to updates (no more than one per month) and get a free ebook</strong></p>
<p> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required /><br />
</p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2602a7b2ef2094a54148bc04a_fa57b52c06" tabindex="-1" value="" /></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" /></div>
</div>
</form>
</div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<script type="text/javascript">
		var et_animation_data = [];
	</script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.alanbaxteronline.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.alanbaxteronline.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.alanbaxteronline.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"68e42bda49","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"de327d13de","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"11943","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/themes/Divi/js/custom.min.js?ver=3.0.92'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.alanbaxteronline.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.alanbaxteronline.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"10895","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.alanbaxteronline.com\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "10895";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/themes/Divi/core/admin/js/common.js?ver=3.0.92'></script>
<script type='text/javascript' src='https://www.alanbaxteronline.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.alanbaxteronline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
</body>
</html>